gem 'twitter-bootstrap-rails'でtherubyracerのエラーを回避する by windows

rails3.2.8でtwitter bootstrap使いたくて gem 'twitter-bootstrap-rails'したら therubyracerでエラー ぐぐるとwindowsはサポートしとらんとかなんとか けど、 下記urlからwindows用gemをダウンロードして https://github.com/downloads/stereobooster/therubyracer/therubyracer-0.11.0beta1-x86-mingw32.gem アンパック…