rvmのrubyを1.9.3から2.0.0へアップデート by ubuntu

さくらvps ubuntu10.04のrubyを1.9.3から2.0.0にあげようと思い
調べたらruby2.0.0がリストになかった

rvm list known

ので取得してからインストール

rvm get stable
rvm install 2.0.0

デフォルト2.0.0へ変更

rvm use 2.0.0 --default